• Don Decker
    92
    Nuture collections- foliage 01 shrub 01 not working ? ,Don

  • surovAccepted Answer
    3
    Hi Don,

    Use...

    ** START BRUSH CODE
    2300
    0,48,0,100,100,2
    Covers
    Plain coverage
    0,0,48,0,255,233,45,255,87,19,234,5,0
    bShape,combo,0,2
    HLine1,flat,0,0
    Mirror h,flat,0,0
    Scatter,combo,9,9
    Lum vary,combo,4,9
    Opac Abs2,flat,0,0
    Size,combo,5,0
    Multiplier,flat,0,2
    Lum vary,flat,0,1
    Spike,combo,0,8
    Multiplier,flat,0,1
    No effect,flat,0,0
    No effect,combo,0,0
    No effect,combo,0,0
    No effect,combo,0,0
    No effect,combo,0,0
    No effect,combo,0,0
    No effect,combo,0,0
    No effect,combo,0,0
    No effect,combo,0,0
    No effect,combo,0,0
    No effect,combo,0,0
    No effect,combo,0,0
    No effect,combo,0,0
    No effect,combo,0,0
    No effect,combo,0,0
    No effect,combo,0,0
    No effect,combo,0,0
    Shrub 01
    0,0,0,1,1,1,1,1,0,0,0,0
    default
    ** END BRUSH CODE

    I replaced
    Size,combo,0,1
    with
    Size,combo,5,0

    Surov
  • Don Decker
    92
    i'll give that a try thanks,Don
  • Don Decker
    92
    Thanks , it works when I go no brush effects& size combo, 5,0 , bonsi -tree leaves works too 3,1 ,Don
bold
italic
underline
strike
code
quote
ulist
image
url
mention
reveal
youtube
tweet
Add a Comment

Welcome to the Pixarra forum!

Feel free to look around, read posts and view images. Create an account to share some of your own thoughts or artwork, it's Free!